18.04 electronic we chat 无法运行

sudo apt install libgconf-2-4

ubuntu electronic 微信客户端(非官方)